​Windows 出現跨版本緊急安全性更新

Eric Chan
Eric Chan
2015年07月21日, 上午 10:30
0分享次數


不管你是在使用如果版本的 Windows 系統,都需要快點去檢查自動更新。因為 Microsoft 剛釋出了一個緊急的突發性安全性補丁,用以修補電腦如果打開嵌入了 OpenType 字型的網頁,就會被駭客入侵電腦的漏洞。這漏洞出現在任何版本的 Windows 系統,遠至 Vista(因為之前的 XP 已經不會再有支援了)到最新的預覽版 Windows 10 都會接收到補丁。有傳該漏洞的發現是從 Hacking Team 的流出得知,雖然 Microsoft 強調沒有跡象顯示有駭客利用漏洞發起大規模攻擊,但防患未然還是需要的。
標籤: adobe, fix, font, microsoft, opentype, patch, security, vista, windows, windows10, windows7, windows8
0分享次數